.NET v4.0

Jun 16, 2014 at 11:48 PM
I've switched to .NET v4.0 for the target framework and the only consequence I came across was a using ("using System.Windows" in Extensions.cs) that wasn't available.

It builds fine and I can't see anything particular to v4.5 anywhere. Am I missing anything?

Bill